		<!doctype html>
		<html lang="sv-SE">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Samtal om konst - Konstperspektiv</title>
	<meta name="description" content="Lena Ryö från Sveriges Konstföreningar samtalar med Ingela och Lars Agger om konst" />
	<link rel="canonical" href="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Samtal om konst - Konstperspektiv" />
	<meta property="og:description" content="Lena Ryö från Sveriges Konstföreningar samtalar med Ingela och Lars Agger om konst" />
	<meta property="og:url" content="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/" />
	<meta property="og:site_name" content="Konstperspektiv" />
	<meta property="article:publisher" content="https://www.facebook.com/konstperspektiv/" />
	<meta property="article:published_time" content="2022-09-27T09:18:28+00:00" />
	<meta property="article:modified_time" content="2022-09-27T09:19:34+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="Admin" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://konstperspektiv.nu/#organization","name":"Konstperspektiv","url":"https://konstperspektiv.nu/","sameAs":["https://www.facebook.com/konstperspektiv/","https://www.instagram.com/konstperspektiv/","https://sv.wikipedia.org/wiki/Konstperspektiv"],"logo":{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://konstperspektiv.nu/#/schema/logo/image/","url":"https://konstperspektiv.nu/wp-content/uploads/2019/11/Konstperspektiv-logga.png","contentUrl":"https://konstperspektiv.nu/wp-content/uploads/2019/11/Konstperspektiv-logga.png","width":600,"height":68,"caption":"Konstperspektiv"},"image":{"@id":"https://konstperspektiv.nu/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://konstperspektiv.nu/#website","url":"https://konstperspektiv.nu/","name":"Konstperspektiv","description":"Konstbevakning sedan 1975","publisher":{"@id":"https://konstperspektiv.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://konstperspektiv.nu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"WebPage","@id":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/#webpage","url":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/","name":"Samtal om konst - Konstperspektiv","isPartOf":{"@id":"https://konstperspektiv.nu/#website"},"datePublished":"2022-09-27T09:18:28+00:00","dateModified":"2022-09-27T09:19:34+00:00","description":"Lena Ryö från Sveriges Konstföreningar samtalar med Ingela och Lars Agger om konst","breadcrumb":{"@id":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/"]}]},{"@type":"BreadcrumbList","@id":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hem","item":"https://konstperspektiv.nu/"},{"@type":"ListItem","position":2,"name":"Samtal om konst"}]},{"@type":"Article","@id":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/#article","isPartOf":{"@id":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/#webpage"},"author":{"@id":"https://konstperspektiv.nu/#/schema/person/19380e1ec4cef9ebbd0245b2964e2176"},"headline":"Samtal om konst","datePublished":"2022-09-27T09:18:28+00:00","dateModified":"2022-09-27T09:19:34+00:00","mainEntityOfPage":{"@id":"https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/#webpage"},"wordCount":57,"publisher":{"@id":"https://konstperspektiv.nu/#organization"},"keywords":["Ingela Agger","Konst Örebro län","Lars Agger","Lena Ryö","örebro","Östansjö","sveriges konstföreningar"],"articleSection":["Konstnärer","Konstperspektiv","Möten","Personer","Samtal och debatt"],"inLanguage":"sv-SE"},{"@type":"Person","@id":"https://konstperspektiv.nu/#/schema/person/19380e1ec4cef9ebbd0245b2964e2176","name":"Admin","image":{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://konstperspektiv.nu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f04a23dfe33d0b266cefc3241c619498?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/f04a23dfe33d0b266cefc3241c619498?s=96&r=g","caption":"Admin"},"description":"Marie Hjortsmark, administration Konstperspektiv. Kontakta mig för frågor som rör tidningens administation, prenumeration och försäljning: administration@konstperspektiv.nu, 0706182805","url":"https://konstperspektiv.nu/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Konstperspektiv &raquo; Webbflöde" href="https://konstperspektiv.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Konstperspektiv &raquo; kommentarsflöde" href="https://konstperspektiv.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Konstperspektiv &raquo; Samtal om konst kommentarsflöde" href="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/konstperspektiv.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://konstperspektiv.nu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://konstperspektiv.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://konstperspektiv.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://konstperspektiv.nu/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://konstperspektiv.nu/wp-content/themes/cream-magazine/style.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://konstperspektiv.nu/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://konstperspektiv.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#f2a737","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/konstperspektiv.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.7' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.7' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://konstperspektiv.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://konstperspektiv.nu/wp-json/wp/v2/posts/2868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://konstperspektiv.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://konstperspektiv.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://konstperspektiv.nu/?p=2868' />
<link rel="alternate" type="application/json+oembed" href="https://konstperspektiv.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkonstperspektiv.nu%2F2022%2F09%2F27%2Fsamtal-om-konst-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://konstperspektiv.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkonstperspektiv.nu%2F2022%2F09%2F27%2Fsamtal-om-konst-4%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:730px; height:100%; max-height:292px; }
	.g-2 { margin:0px;  width:100%; max-width:400px; height:100%; max-height:450px; }
	.g-3 { width:100%; max-width:400px; height:100%; max-height:150px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link type="text/css" rel="stylesheet" href="https://konstperspektiv.nu/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- Analytics by WP-Statistics v13.2.2.1 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://konstperspektiv.nu/xmlrpc.php">		<style>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</style>
				<style type="text/css">
					.site-title a {
				color: #3a3a3a;
			}

			.site-description {
				color: #000000			}
				</style>
		<link rel="icon" href="https://konstperspektiv.nu/wp-content/uploads/2022/04/K_logga_2022.png" sizes="32x32" />
<link rel="icon" href="https://konstperspektiv.nu/wp-content/uploads/2022/04/K_logga_2022.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://konstperspektiv.nu/wp-content/uploads/2022/04/K_logga_2022.png" />
<meta name="msapplication-TileImage" content="https://konstperspektiv.nu/wp-content/uploads/2022/04/K_logga_2022.png" />
		<style type="text/css" id="wp-custom-css">
			#super_rss_reader-3 {background-color: #e4e7ed}
#adrotate_widgets-2 {background-color: #e4e7ed}
#mc4wp_form_widget-2 {background-color: #e4e7ed}
#media_image-4 {background-color: #e4e7ed}
#media_image-3 {background-color: #e4e7ed}
#cream-magazine-post-widget-2 {background-color: #e4e7ed}
.breadcrumb {background-color: #e4e7ed}
#adrotate_widgets-4 {background-color: #e4e7ed}
#archives-2.widget_archive {background-color: #e4e7ed}		</style>
			</head>
 	 		<body data-rsssl=1 class="post-template-default single single-post postid-2868 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>
         		<div class="page-wrapper">
 	<header class="general-header cm_header-five">
            <div class="top-header" >
                <div class="logo-container">
             		<div class="logo">
 			<a href="https://konstperspektiv.nu/" class="custom-logo-link" rel="home"><img width="1000" height="69" src="https://konstperspektiv.nu/wp-content/uploads/2022/04/kp_logotyp_2022-e1650712519881.png" class="custom-logo" alt="Konstperspektiv" /></a>        </div><!-- .logo -->
 		        </div><!-- .logo-container -->
        <div class="mask"></div><!-- .mask -->
    </div><!-- .top-header -->
    <div class="navigation-container">
        <div class="cm-container">
            <nav class="main-navigation">
                <div id="main-nav" class="primary-navigation">
                    <ul id="menu-sidmeny" class=""><li class="home-btn"><a href="https://konstperspektiv.nu/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2436"><a title="Reportage, intervjuer, porträtt mm" href="https://konstperspektiv.nu/2021/05/07/reportage-och-notiser/">Läs</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://konstperspektiv.nu/konstperspektivs-konstkalendarium/">Konstkalender</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a title="Prenumerera på Konstperspektiv" href="https://konstperspektiv.nu/prenumerera-pa-konstperspektiv/">Prenumerera</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a title="Annonsera i Konstperspektiv" href="https://konstperspektiv.nu/annonsera-i-konstperspektiv/">Annonsera</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://konstperspektiv.nu/digitalt-arkiv-tidigare-nummer/">Arkiv</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Kontaktuppgifter, integritetspolicy mm" href="https://konstperspektiv.nu/kontakta-konstperspektiv/">Om</a></li>
</ul>                </div><!-- #main-nav.primary-navigation -->
               <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://konstperspektiv.nu/"><input type="search" name="s" placeholder="Skriv här" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
            </nav><!-- .main-navigation -->
        </div><!-- .cm-container -->
    </div><!-- .navigation-container -->
</header><!-- .general-header.cm_header-five --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                    <div class="breadcrumb  default-breadcrumb">
                <nav role="navigation" aria-label="Synliga sökvägar" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://konstperspektiv.nu/" rel="home" itemprop="item"><span itemprop="name">Hem</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://konstperspektiv.nu/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://konstperspektiv.nu/2022/09/" itemprop="item"><span itemprop="name">september</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://konstperspektiv.nu/2022/09/27/" itemprop="item"><span itemprop="name">27</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4" itemprop="item"><span itemprop="name">Samtal om konst</span></a><meta itemprop="position" content="5" /></li></ul></nav>            </div>
                                    <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-2868" class="post-detail post-2868 post type-post status-publish format-standard hentry category-konstnarer category-sveriges-storsta-renodlade-konstmagasin category-moten-om-konst category-personer-inom-konsten category-samtal-och-debatt tag-ingela-agger tag-konst-orebro-lan tag-lars-agger tag-lena-ryo tag-orebro tag-ostansjo tag-sveriges-konstforeningar">
	    <div class="the_title">
	        <h1>Samtal om konst</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/"><time class="entry-date published" datetime="2022-09-27T11:18:28+02:00">27 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    	    <div class="the_content">
	    	
<p>Hör Ingela och Lars Agger samtala om konst tillsammans med Lena Ryö, Riksförbundet Sveriges Konstföreningar Örebro län. Mötet ägde rum i Östansjö där konstnärsparet bor och verkar. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Konstperspektiv 3-22" width="640" height="360" src="https://www.youtube.com/embed/qp1JkGPqRAg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
	    </div><!-- .the_content -->
	    	</article><!-- #post-2868 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" aria-label="Inlägg">
		<h2 class="screen-reader-text">Inläggsnavigering</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://konstperspektiv.nu/2022/09/14/perfekt-utstallning-i-svamptider/" rel="prev">Föregående</a></div><div class="nav-next"><a href="https://konstperspektiv.nu/2022/09/30/maskor-och-makt-textila-traditioner/" rel="next">Nästa</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/09/30/maskor-och-makt-textila-traditioner/">Maskor och makt &#8211; textila traditioner</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/30/maskor-och-makt-textila-traditioner/"><time class="entry-date published" datetime="2022-09-30T14:56:21+02:00">30 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/09/14/perfekt-utstallning-i-svamptider/">Perfekt utställning i svamptider!</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/14/perfekt-utstallning-i-svamptider/"><time class="entry-date published" datetime="2022-09-14T14:31:00+02:00">14 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/09/02/rundtur-i-ostergotland/">Rundtur i Östergötland</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/02/rundtur-i-ostergotland/"><time class="entry-date published" datetime="2022-09-02T17:25:29+02:00">2 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/09/02/den-vasentliga-harmonin/">Den väsentliga harmonin</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/02/den-vasentliga-harmonin/"><time class="entry-date published" datetime="2022-09-02T17:18:59+02:00">2 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/09/02/hoger-vanster-om/">Höger vänster om</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/02/hoger-vanster-om/"><time class="entry-date published" datetime="2022-09-02T17:05:18+02:00">2 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/06/22/samtal-om-konst-3/">Samtal om konst</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/06/22/samtal-om-konst-3/"><time class="entry-date published" datetime="2022-06-22T09:23:25+02:00">22 juni, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/05/11/bruno-mathsson-priset-2022/">Bruno Mathsson-priset 2022</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/05/11/bruno-mathsson-priset-2022/"><time class="entry-date published" datetime="2022-05-11T13:48:56+02:00">11 maj, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/05/03/pa-troskeln-till-genombrott/">På tröskeln till genombrott</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/05/03/pa-troskeln-till-genombrott/"><time class="entry-date published" datetime="2022-05-03T16:58:06+02:00">3 maj, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/05/03/for-konsten-i-tiden/">För konsten i tiden</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/05/03/for-konsten-i-tiden/"><time class="entry-date published" datetime="2022-05-03T16:51:36+02:00">3 maj, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/05/03/samtal-om-francis-bacon/">Samtal om Francis Bacon</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/05/03/samtal-om-francis-bacon/"><time class="entry-date published" datetime="2022-05-03T16:45:31+02:00">3 maj, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/03/11/samtal-om-konst-2/">Samtal om konst</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/03/11/samtal-om-konst-2/"><time class="entry-date published" datetime="2022-03-11T16:58:09+01:00">11 mars, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/02/28/ulla-wiggens-tillbaka-efter-40-ars-tystnad/">Ulla Wiggens tillbaka efter 40 års tystnad</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/02/28/ulla-wiggens-tillbaka-efter-40-ars-tystnad/"><time class="entry-date published" datetime="2022-02-28T11:04:07+01:00">28 februari, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/01/14/samtal-om-konst/">Samtal om konst</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/01/14/samtal-om-konst/"><time class="entry-date published" datetime="2022-01-14T12:34:20+01:00">14 januari, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2022/01/14/filosoficafe-i-abo/">Filosoficafé i Åbo</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/01/14/filosoficafe-i-abo/"><time class="entry-date published" datetime="2022-01-14T12:32:09+01:00">14 januari, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2021/05/07/reportage-och-notiser/">Notiser från konstens värld</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2021/05/07/reportage-och-notiser/"><time class="entry-date published" datetime="2021-05-07T13:07:26+02:00">7 maj, 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/10/17/proteststorm-mot-spa-planer-i-vellinge/">Proteststorm mot spa-planer i Vellinge</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/10/17/proteststorm-mot-spa-planer-i-vellinge/"><time class="entry-date published" datetime="2020-10-17T18:05:40+02:00">17 oktober, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/">Falsterbo vid väg sände</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/"><time class="entry-date published" datetime="2020-09-18T11:41:59+02:00">18 september, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/09/18/museirockader/">Museirockader</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/09/18/museirockader/"><time class="entry-date published" datetime="2020-09-18T11:29:19+02:00">18 september, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/04/09/tillbaka-till-framtiden/">Tillbaka till framtiden</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/04/09/tillbaka-till-framtiden/"><time class="entry-date published" datetime="2020-04-09T09:35:47+02:00">9 april, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/02/21/nyhetstext-2/">Släpp konsten loss, det är vår!</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/02/21/nyhetstext-2/"><time class="entry-date published" datetime="2020-02-21T11:43:00+01:00">21 februari, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/02/21/ingen-kommer-undan-politiken/">Ingen kommer undan politiken</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/02/21/ingen-kommer-undan-politiken/"><time class="entry-date published" datetime="2020-02-21T11:07:07+01:00">21 februari, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-130 c-1"><a class="gofollow" data-track="MTMwLDIsMSw2MA==" href="https://bonnierskonsthall.se" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2022/08/BKH-400x450-1.jpg" /></a></div></div></div><div id="super_rss_reader-3" class="widget widget_super_rss_reader"><div class="widget-title"><h2>Kalendariet</h2></div><!-- Start - Super RSS Reader v4.7-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="3" data-speed="4000" data-id="srr-tab-302"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%C4ngelholms+konstf%F6rening%2C+Galleri+Moment" target="_blank" rel="nofollow noopener noreferrer" title="Ängelholms konstförening, Galleri Moment, Ängelholm">Ängelholms konstförening, Galleri Moment, Ängelholm</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-17 - 2022-10-08 Maria Pohl <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%C4ngelholms+konstf%F6rening%2C+Galleri+Moment" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Marks+Konstgille" target="_blank" rel="nofollow noopener noreferrer" title="Marks Konstgille, Kinna">Marks Konstgille, Kinna</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-09 Helena Backmark <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Marks+Konstgille" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Karlshamns+konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Karlshamns konstförening, Karlshamn">Karlshamns konstförening, Karlshamn</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-23 Joanne och Lars Hoffsten <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Karlshamns+konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Klippans+Konstf%F6rening%2C+Klippans+Konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Klippans Konstförening, Klippans Konsthall, Klippan">Klippans Konstförening, Klippans Konsthall, Klippan</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-03 - 2022-10-16 Ingela Svensson <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Klippans+Konstf%F6rening%2C+Klippans+Konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstgalleriet+i+H%E4lleforsn%E4s" target="_blank" rel="nofollow noopener noreferrer" title="Konstgalleriet i Hälleforsnäs, Hälleforsnäs">Konstgalleriet i Hälleforsnäs, Hälleforsnäs</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-17 - 2022-11-13 Ellen Cronholm <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstgalleriet+i+H%E4lleforsn%E4s" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstmuseet+i+Norr" target="_blank" rel="nofollow noopener noreferrer" title="Konstmuseet i Norr, Kiruna">Konstmuseet i Norr, Kiruna</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-06-16 - 2022-10-16 Friktionens språk yttras inifrån <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstmuseet+i+Norr" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstn%E4rsf%F6reningen+Dymlingen+och+F%F6reningen+Konstgrafiker" target="_blank" rel="nofollow noopener noreferrer" title="Konstnärsföreningen Dymlingen och Föreningen Konstgrafiker, Jönköping">Konstnärsföreningen Dymlingen och Föreningen Konstgrafiker, Jönköping</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-16 Elisabeth Carlsson, Göteborg <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstn%E4rsf%F6reningen+Dymlingen+och+F%F6reningen+Konstgrafiker" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturcentrum%2C+Ronneby" target="_blank" rel="nofollow noopener noreferrer" title="Kulturcentrum, Ronneby, Ronneby">Kulturcentrum, Ronneby, Ronneby</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-10 - 2022-11-06 Södra konsthallen: Olle Helin <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturcentrum%2C+Ronneby" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturcentrum%2C+Ronneby" target="_blank" rel="nofollow noopener noreferrer" title="Kulturcentrum, Ronneby, Ronneby">Kulturcentrum, Ronneby, Ronneby</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-10 - 2022-10-30 Norra konsthallen: Nordiska Akvarellsällskapet <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturcentrum%2C+Ronneby" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturf%F6rening+Kul%F6rta+Lyktor" target="_blank" rel="nofollow noopener noreferrer" title="Kulturförening Kulörta Lyktor, Filipstad">Kulturförening Kulörta Lyktor, Filipstad</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-23 Peter Prutz och Elisabeth Hallgren <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturf%F6rening+Kul%F6rta+Lyktor" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Landskrona+Konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Landskrona Konstförening, Landskrona">Landskrona Konstförening, Landskrona</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-11-20 Svart på Vitt # 18 2022 <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Landskrona+Konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Limhamns+Konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Limhamns Konsthall, Malmö">Limhamns Konsthall, Malmö</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-23 Bertil Petersson och Monica Cohn <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Limhamns+Konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norra+V%E4tterns+Bild-+%26+Formkonstn%E4rer" target="_blank" rel="nofollow noopener noreferrer" title="Norra Vätterns Bild- &amp; Formkonstnärer, Motala">Norra Vätterns Bild- &amp; Formkonstnärer, Motala</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-11-03 Höstsalong, Motala <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norra+V%E4tterns+Bild-+%26+Formkonstn%E4rer" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Huddinge+Konstn%E4rsklubbs+V%E4nner" target="_blank" rel="nofollow noopener noreferrer" title="Huddinge Konstnärsklubbs Vänner, Huddinge">Huddinge Konstnärsklubbs Vänner, Huddinge</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-16 Skrotfärdigt med skrotgruppen <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Huddinge+Konstn%E4rsklubbs+V%E4nner" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norrk%F6pings+konstmuseum" target="_blank" rel="nofollow noopener noreferrer" title="Norrköpings konstmuseum, Norrköping">Norrköpings konstmuseum, Norrköping</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-07-12 - 2022-12-31 Blick Stilla <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norrk%F6pings+konstmuseum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=R%F6da+Sten+Konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Röda Sten Konsthall, Göteborg">Röda Sten Konsthall, Göteborg</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-03 - 2022-11-20 vå separatutställningar öppnar höstens program på Röda Sten Konsthall: Gabriela <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=R%F6da+Sten+Konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Skulpt%F6rf%F6rbundet" target="_blank" rel="nofollow noopener noreferrer" title="Skulptörförbundet, Öland södra, Vickleby">Skulptörförbundet, Öland södra, Vickleby</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-06-11 - 2023-08-31 Art Test Field &quot;Kalibrering&quot;-Konst, kulturarv och vetenskap i samklang. <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Skulpt%F6rf%F6rbundet" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Steneby+Utst%E4llningar" target="_blank" rel="nofollow noopener noreferrer" title="Steneby Utställningar, Steneby">Steneby Utställningar, Steneby</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-08-25 - 2022-10-09 Skogens Arkiv – Anneli Pihlgren <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Steneby+Utst%E4llningar" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Studio+44" target="_blank" rel="nofollow noopener noreferrer" title="Studio 44, Stockholm">Studio 44, Stockholm</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-30 - 2022-10-16 Guld, koppar, arsenik <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Studio+44" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Tyringe+konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Tyringe konstförening, Tyringe">Tyringe konstförening, Tyringe</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-04 - 2022-10-27 Sven-Ingvar Johansson <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Tyringe+konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4rmlands+Konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Värmlands Konstförening, Karlstad">Värmlands Konstförening, Karlstad</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-11-13 Höstsalongen Värmlands Museum <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4rmlands+Konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4sby+Konsthalls+v%E4nner" target="_blank" rel="nofollow noopener noreferrer" title="Väsby Konsthalls vänner, Upplands Väsby">Väsby Konsthalls vänner, Upplands Väsby</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-17 - 2022-10-09 Ska vi diskutera eller... Iryna Hauska och Ola Öhlin <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4sby+Konsthalls+v%E4nner" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4ster%E5s+Konsthalls+V%E4nf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Västerås Konsthalls Vänförening, Västerås">Västerås Konsthalls Vänförening, Västerås</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-16 Kerstin Neij <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4ster%E5s+Konsthalls+V%E4nf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Varbergs+konstklubb" target="_blank" rel="nofollow noopener noreferrer" title="Varbergs konstklubb, Varberg">Varbergs konstklubb, Varberg</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-17 - 2022-10-08 Helena Gavois, LillianBartholdsson, Rakel Persson och Hanna Sallén <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Varbergs+konstklubb" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=J%E4mtlands+l%E4ns+konstf%F6rening%2C+Jamtli" target="_blank" rel="nofollow noopener noreferrer" title="Jämtlands läns konstförening, Jamtli, Östersund">Jämtlands läns konstförening, Jamtli, Östersund</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-29 Anna Vidmark &amp; Anna Fors ”Arvedelar” • LUX Östersund <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=J%E4mtlands+l%E4ns+konstf%F6rening%2C+Jamtli" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" target="_blank" rel="nofollow noopener noreferrer" title="Hallands konstmuseum, Halmstad">Hallands konstmuseum, Halmstad</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-05-21 - 2023-04-09 Konst, kamratskap och doft av hav – Söndrum 1944-56 <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%D6rebro+konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Örebro konsthall, Örebro">Örebro konsthall, Örebro</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-17 - 2022-11-13 what comes after certainty med Jone Kvie <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%D6rebro+konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Eksj%F6+konstf%F6rening%2C+Eksj%F6+Museum" target="_blank" rel="nofollow noopener noreferrer" title="Eksjö konstförening, Eksjö Museum, Eksjö">Eksjö konstförening, Eksjö Museum, Eksjö</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-09 Anita Hedin och Eva Brodd <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Eksj%F6+konstf%F6rening%2C+Eksj%F6+Museum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%D6stersunds+konstklubb%2C+Ahlbergshallen" target="_blank" rel="nofollow noopener noreferrer" title="Östersunds konstklubb, Ahlbergshallen, Östersund">Östersunds konstklubb, Ahlbergshallen, Östersund</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-09 Martin Ander <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%D6stersunds+konstklubb%2C+Ahlbergshallen" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=125+kvadrat" target="_blank" rel="nofollow noopener noreferrer" title="125 kvadrat, Stockholm">125 kvadrat, Stockholm</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-25 Yvonne Gustavsson - Keramik <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=125+kvadrat" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Alvesta+allm%E4nna+konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Alvesta allmänna konstförening, Alvesta">Alvesta allmänna konstförening, Alvesta</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-09 Horst Eckhardt <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Alvesta+allm%E4nna+konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" target="_blank" rel="nofollow noopener noreferrer" title="Bildmuseet, Umeå">Bildmuseet, Umeå</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-03-19 - 2022-10-23 Pija Lindenbaum / Årets Svenska Bilderbok <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" target="_blank" rel="nofollow noopener noreferrer" title="Bildmuseet, Umeå">Bildmuseet, Umeå</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-06-17 - 2023-04-02 Nancy Holt / Inside Outside <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" target="_blank" rel="nofollow noopener noreferrer" title="Bildmuseet, Umeå">Bildmuseet, Umeå</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-06-17 - 2023-01-29 Mats Jonsson / Fortfarande same <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Borstahusens+Konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Borstahusens Konstförening, Landskrona">Borstahusens Konstförening, Landskrona</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-10 - 2022-10-23 Björn Rantil, foto <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Borstahusens+Konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bror+Hjorths+Hus" target="_blank" rel="nofollow noopener noreferrer" title="Bror Hjorths Hus, Uppsala">Bror Hjorths Hus, Uppsala</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-10 - 2022-10-09 Hugo Hernqvist - Sökord - Teckningsstipendiat 2022 <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bror+Hjorths+Hus" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Burtr%E4skbygdens+Konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Burträskbygdens Konstförening, Burträsk">Burträskbygdens Konstförening, Burträsk</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-25 - 2022-10-09 Tatueringskonst för alla o alltid <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Burtr%E4skbygdens+Konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Dalslands+Konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Dalslands Konstförening, Åmål">Dalslands Konstförening, Åmål</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-22 DKF:s Höstsalong, Åmåls konsthall <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Dalslands+Konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Elixir+konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Elixir konstförening, Gävle">Elixir konstförening, Gävle</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-04 - 2022-10-27 Vinstutställning <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Elixir+konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" target="_blank" rel="nofollow noopener noreferrer" title="Hallands konstmuseum, Halmstad">Hallands konstmuseum, Halmstad</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2020-01-01 - 2023-12-31 Gränsland ur samlingen <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Enk%F6pings+konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Enköpings konstförening, Enköping">Enköpings konstförening, Enköping</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-16 Carl Torstensson , (måleri, skulptur, installation) <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Enk%F6pings+konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=F%F6reningen+Konstgrafiker+i+J%F6nk%F6ping+" target="_blank" rel="nofollow noopener noreferrer" title="Föreningen Konstgrafiker i Jönköping , Jönköping">Föreningen Konstgrafiker i Jönköping , Jönköping</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-16 Elisabeth Carlsson <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=F%F6reningen+Konstgrafiker+i+J%F6nk%F6ping+" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=G%F6teborgs+konstmuseum" target="_blank" rel="nofollow noopener noreferrer" title="Göteborgs konstmuseum, Göteborg">Göteborgs konstmuseum, Göteborg</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-04-23 - 2022-11-06 Play: videokonst ur samlingen <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=G%F6teborgs+konstmuseum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=G%F6teborgs+konstmuseum" target="_blank" rel="nofollow noopener noreferrer" title="Göteborgs konstmuseum, Göteborg">Göteborgs konstmuseum, Göteborg</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-06-22 - 2022-12-31 Vincent van Gogh: Olivskog, Saint-Rémy i fokus <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=G%F6teborgs+konstmuseum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Kronan" target="_blank" rel="nofollow noopener noreferrer" title="Galleri Kronan, Norrköping">Galleri Kronan, Norrköping</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-09 Ekta (Daniel Götesson) <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Kronan" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Sigma" target="_blank" rel="nofollow noopener noreferrer" title="Galleri Sigma, Växjö">Galleri Sigma, Växjö</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-08 Peter Öhman måleri, objekt <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Sigma" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Sigma" target="_blank" rel="nofollow noopener noreferrer" title="Galleri Sigma, Växjö">Galleri Sigma, Växjö</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-24 - 2022-10-08 Håkan Wester skulptur <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Sigma" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%E4rn%F6sands+konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Härnösands konsthall, Härnösand">Härnösands konsthall, Härnösand</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-15 - 2022-11-12 Gunnel Oldenmark <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%E4rn%F6sands+konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%E4rn%F6sands+konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Härnösands konsthall, Härnösand">Härnösands konsthall, Härnösand</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-15 - 2022-11-12 Lena Fahlén <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%E4rn%F6sands+konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%E4rn%F6sands+konsthall" target="_blank" rel="nofollow noopener noreferrer" title="Härnösands konsthall, Härnösand">Härnösands konsthall, Härnösand</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-09-15 - 2022-12-10 Qvistska Samlingen <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%E4rn%F6sands+konsthall" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" target="_blank" rel="nofollow noopener noreferrer" title="Hallands konstmuseum, Halmstad">Hallands konstmuseum, Halmstad</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-01-29 - 2023-01-15 Den skapande medeltiden <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Vetlanda+konstf%F6rening" target="_blank" rel="nofollow noopener noreferrer" title="Vetlanda konstförening, Vetlanda">Vetlanda konstförening, Vetlanda</a></div><div class="srr-meta"><time class="srr-date" title=" UTC">5 oktober 2022</time></div><div class="srr-summary srr-clearfix"><p>2022-10-01 - 2022-10-23 Sten Yngve Johansson och Lena Västberg <a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Vetlanda+konstf%F6rening" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-81 c-1"><a class="gofollow" data-track="ODEsMywxLDYw" href="https://www.grafikivast.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2021/01/GiV_banner_400x150_2021.png" /></a></div><div class="g-dyn a-69 c-2"><a class="gofollow" data-track="NjksMywxLDYw" href="http://konstnarernashjalpfond.se" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/09/konstn_hjfond_konstperspektiv_2020.jpg" /></a></div><div class="g-dyn a-128 c-3"><a class="gofollow" data-track="MTI4LDMsMSw2MA==" href="https://konstmuseum.uppsala.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2022/07/Konstperspektiv-400x150_pub.jpg" /></a></div><div class="g-dyn a-108 c-4"><a class="gofollow" data-track="MTA4LDMsMSw2MA==" href="https://www.gefvert.se/kontakta-oss" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2022/01/Gefvert-Stand_jan2022.gif" /></a></div><div class="g-dyn a-79 c-5"><a class="gofollow" data-track="NzksMywxLDYw" href="https://www.ronneby.se/uppleva--gora/kultur/konst/kulturcentrum-ronneby-konsthall.html" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2021/01/Banner-KC.png" /></a></div><div class="g-dyn a-132 c-6"><a class="gofollow" data-track="MTMyLDMsMSw2MA==" href="https://brorhjorthshus.se/utstallningar/jonas-liverod/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2022/09/Banner_Bror_Hjorths_Hus_Liveröd.gif" /></a></div><div class="g-dyn a-131 c-7"><a class="gofollow" data-track="MTMxLDMsMSw2MA==" href="https://www.nvbof.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2022/09/NVBOF_banner_400x150-72dpipx.jpg" /></a></div><div class="g-dyn a-34 c-8"><a class="gofollow" data-track="MzQsMywxLDYw" href="http://www.hallandskonstmuseum.se" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/03/Hallansd_banner_400x150.jpg" /></a></div><div class="g-dyn a-129 c-9"><a class="gofollow" data-track="MTI5LDMsMSw2MA==" href="http://www.landskronakonstforening.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2022/08/Triennal_Landskrona_22_banner.png" /></a></div></div></div><div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Senaste inläggen</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2022/09/30/maskor-och-makt-textila-traditioner/">Maskor och makt &#8211; textila traditioner</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/30/maskor-och-makt-textila-traditioner/"><time class="entry-date published" datetime="2022-09-30T14:56:21+02:00">30 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/">Samtal om konst</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/27/samtal-om-konst-4/"><time class="entry-date published" datetime="2022-09-27T11:18:28+02:00">27 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2022/09/14/perfekt-utstallning-i-svamptider/">Perfekt utställning i svamptider!</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2022/09/14/perfekt-utstallning-i-svamptider/"><time class="entry-date published" datetime="2022-09-14T14:31:00+02:00">14 september, 2022</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h2>Arkiv inlägg</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Arkiv inlägg</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Välj månad</option>
				<option value='https://konstperspektiv.nu/2022/09/'> september 2022 </option>
	<option value='https://konstperspektiv.nu/2022/06/'> juni 2022 </option>
	<option value='https://konstperspektiv.nu/2022/05/'> maj 2022 </option>
	<option value='https://konstperspektiv.nu/2022/04/'> april 2022 </option>
	<option value='https://konstperspektiv.nu/2022/03/'> mars 2022 </option>
	<option value='https://konstperspektiv.nu/2022/02/'> februari 2022 </option>
	<option value='https://konstperspektiv.nu/2022/01/'> januari 2022 </option>
	<option value='https://konstperspektiv.nu/2021/05/'> maj 2021 </option>
	<option value='https://konstperspektiv.nu/2021/03/'> mars 2021 </option>
	<option value='https://konstperspektiv.nu/2020/12/'> december 2020 </option>
	<option value='https://konstperspektiv.nu/2020/10/'> oktober 2020 </option>
	<option value='https://konstperspektiv.nu/2020/09/'> september 2020 </option>
	<option value='https://konstperspektiv.nu/2020/07/'> juli 2020 </option>
	<option value='https://konstperspektiv.nu/2020/04/'> april 2020 </option>
	<option value='https://konstperspektiv.nu/2020/03/'> mars 2020 </option>
	<option value='https://konstperspektiv.nu/2020/02/'> februari 2020 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="media_image-4" class="widget widget_media_image"><div class="widget-title"><h2>Prenumerera på Konstperspektiv</h2></div><a href="https://natverkstan.premium.se/tidskrift/konstperspektiv"><img width="300" height="233" src="https://konstperspektiv.nu/wp-content/uploads/2021/03/KP-läsa-300x233.png" class="image wp-image-2412  attachment-medium size-medium" alt="Händer håller tidningsuppslag Konstperspektiv" loading="lazy" style="max-width: 100%; height: auto;" title="Prenumerera på Konstperspektiv" srcset="https://konstperspektiv.nu/wp-content/uploads/2021/03/KP-läsa-300x233.png 300w, https://konstperspektiv.nu/wp-content/uploads/2021/03/KP-läsa-1024x795.png 1024w, https://konstperspektiv.nu/wp-content/uploads/2021/03/KP-läsa-768x596.png 768w, https://konstperspektiv.nu/wp-content/uploads/2021/03/KP-läsa.png 1082w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>Läs tidigare nummer!</h2></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://konstperspektiv.nu/digitalt-arkiv-tidigare-nummer/"><img width="300" height="225" src="https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-300x225.jpg" class="image wp-image-1505  attachment-medium size-medium" alt="Bildskärm med uppslag tidning" loading="lazy" style="max-width: 100%; height: auto;" title="Läs tidigare nummer!" srcset="https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-300x225.jpg 300w, https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-768x576.jpg 768w, https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-1024x768.jpg 1024w, https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-720x540.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Nyfiken på Konstperspektiv? 
Här kan du läsa tidigare nummer av tidningen!</figcaption></figure></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-social-widget-2" class="widget social_widget_style_1">        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/konstperspektiv/" target="_blank"><i class="fa fa-facebook-f"></i><span>Gilla</span></a>
                    </li>
                                        <li class="insta">
                        <a href="https://www.instagram.com/konstperspektiv/" target="_blank"><i class="fa fa-instagram"></i><span>Följ</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">© copyright Konstperspektiv. Alla rättigheter förbehållna.</span> Cream Magazine av <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Vi använder cookies på vår webbplats för att ge dig den mest relevanta upplevelsen genom att komma ihåg dina preferenser och upprepade besök. Genom att klicka på "Acceptera alla" samtycker du till användningen av ALLA cookies. Du kan dock besöka "Cookieinställningar" för att ge ett kontrollerat samtycke.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Inställningar Cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Acceptera alla</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Stäng</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Sekretessöversikt</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Denna webbplats använder cookies för att förbättra din upplevelse när du navigerar genom webbplatsen. Av dessa lagras de cookies som kategoriseras som nödvändiga i din webbläsare eftersom de är nödvändiga för att webbsidans grundläggande funktioner ska fungera. Vi använder även tredjepartscookies som hjälper oss att analysera och förstå hur du använder denna webbplats. Dessa cookies kommer endast att lagras i din webbläsare med ditt samtycke. Du har också möjlighet att välja bort dessa cookies. Men att välja bort vissa av dessa cookies kan påverka din surfupplevelse.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Visa mer" role="button" data-readmore-text="Visa mer" data-readless-text="Visa mindre"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Nödvändiga							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Nödvändiga</label>
								</div>
								<span class="cli-necessary-caption">Alltid aktiverad</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Nödvändiga cookies är absolut nödvändiga för att webbplatsen ska fungera korrekt. Dessa cookies säkerställer grundläggande funktioner och säkerhetsfunktioner på webbplatsen, anonymt.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Varaktighet</th><th class="cookielawinfo-column-4">Beskrivning</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analys</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Denna cookie ställs in av GDPR Cookie Consent-plugin. Cookien används för att lagra användarens samtycke för cookies i kategorin "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-funktion</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Cookien sätts av GDPR-cookie-samtycke för att registrera användarens samtycke för cookies i kategorin "Funktionell".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-nödvändig</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Denna cookie ställs in av GDPR Cookie Consent-plugin. Cookies används för att lagra användarens samtycke för cookies i kategorin "Nödvändigt".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-övrigt</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Denna cookie ställs in av GDPR Cookie Consent-plugin. Cookien används för att lagra användarens samtycke för cookies i kategorin "Övrigt.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-prestanda</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Denna cookie ställs in av GDPR Cookie Consent-plugin. Cookien används för att lagra användarens samtycke för cookies i kategorin "Prestanda".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Cookien ställs in av GDPR Cookie Consent-plugin och används för att lagra om användaren har samtyckt till användningen av cookies eller inte. Den lagrar inga personuppgifter.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funktion							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Aktiverad" data-cli-disable="Inaktiverad"><span class="wt-cli-sr-only">Funktion</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Funktionella cookies hjälper till att utföra vissa funktioner som att dela innehållet på webbplatsen på sociala medieplattformar, samla in feedback och andra tredjepartsfunktioner.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Prestanda							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Aktiverad" data-cli-disable="Inaktiverad"><span class="wt-cli-sr-only">Prestanda</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Prestandacookies används för att förstå och analysera webbplatsens nyckelprestandaindex, vilket hjälper till att leverera en bättre användarupplevelse för besökarna.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analys							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Aktiverad" data-cli-disable="Inaktiverad"><span class="wt-cli-sr-only">Analys</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytiska cookies används för att förstå hur besökare interagerar med webbplatsen. Dessa cookies hjälper till att ge information om mätvärden för antalet besökare, avvisningsfrekvens, trafikkälla, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Annonser							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Aktiverad" data-cli-disable="Inaktiverad"><span class="wt-cli-sr-only">Annonser</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Annonscookies används för att ge besökarna relevanta annonser och marknadsföringskampanjer. Dessa cookies spårar besökare över webbplatser och samlar in information för att tillhandahålla anpassade annonser.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Andra							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Aktiverad" data-cli-disable="Inaktiverad"><span class="wt-cli-sr-only">Andra</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Andra okategoriserade cookies är de som analyseras och som ännu inte har klassificerats i en kategori.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPARA OCH ACCEPTERA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://konstperspektiv.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/konstperspektiv.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/konstperspektiv.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.9' id='cream-magazine-bundle-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 4000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

            </body>
        </html>
    	