		<!doctype html>
		<html lang="sv-SE">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Falsterbo vid väg sände - Konstperspektiv</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Falsterbo vid väg sände - Konstperspektiv" />
	<meta property="og:description" content="Fina och omtyckta konsthallen och Naturum på Falsterbo Strandbad kommer med största sannolikhet att stänga." />
	<meta property="og:url" content="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/" />
	<meta property="og:site_name" content="Konstperspektiv" />
	<meta property="article:publisher" content="https://www.facebook.com/konstperspektiv/" />
	<meta property="article:published_time" content="2020-09-18T09:41:59+00:00" />
	<meta property="article:modified_time" content="2020-09-18T09:43:35+00:00" />
	<meta property="og:image" content="https://konstperspektiv.nu/wp-content/uploads/2020/09/i-arne-schmitz-anda_webb-1.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://konstperspektiv.nu/#organization","name":"Konstperspektiv","url":"https://konstperspektiv.nu/","sameAs":["https://www.facebook.com/konstperspektiv/","https://www.instagram.com/konstperspektiv/","https://sv.wikipedia.org/wiki/Konstperspektiv"],"logo":{"@type":"ImageObject","@id":"https://konstperspektiv.nu/#logo","inLanguage":"sv-SE","url":"https://konstperspektiv.nu/wp-content/uploads/2019/11/Konstperspektiv-logga.png","width":600,"height":68,"caption":"Konstperspektiv"},"image":{"@id":"https://konstperspektiv.nu/#logo"}},{"@type":"WebSite","@id":"https://konstperspektiv.nu/#website","url":"https://konstperspektiv.nu/","name":"Konstperspektiv","description":"Konstbevakning sedan 1975","publisher":{"@id":"https://konstperspektiv.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://konstperspektiv.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#primaryimage","inLanguage":"sv-SE","url":"https://konstperspektiv.nu/wp-content/uploads/2020/09/i-arne-schmitz-anda_webb-1.jpg","width":590,"height":430},{"@type":"WebPage","@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#webpage","url":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/","name":"Falsterbo vid v\u00e4g s\u00e4nde - Konstperspektiv","isPartOf":{"@id":"https://konstperspektiv.nu/#website"},"primaryImageOfPage":{"@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#primaryimage"},"datePublished":"2020-09-18T09:41:59+00:00","dateModified":"2020-09-18T09:43:35+00:00","inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/"]}]},{"@type":"Article","@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#article","isPartOf":{"@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#webpage"},"author":{"@id":"https://konstperspektiv.nu/#/schema/person/ce386560810340bae51e5fb434da67a8"},"headline":"Falsterbo vid v\u00e4g s\u00e4nde","datePublished":"2020-09-18T09:41:59+00:00","dateModified":"2020-09-18T09:43:35+00:00","mainEntityOfPage":{"@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#webpage"},"publisher":{"@id":"https://konstperspektiv.nu/#organization"},"image":{"@id":"https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/#primaryimage"},"articleSection":"Debatt,Galleri,Konsthall,Samh\u00e4lle,Uts\u00e4llningar","inLanguage":"sv-SE"},{"@type":"Person","@id":"https://konstperspektiv.nu/#/schema/person/ce386560810340bae51e5fb434da67a8","name":"Nils Forsberg","image":{"@type":"ImageObject","@id":"https://konstperspektiv.nu/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/14fa40d4307a02092d8afc2c3d9c881d?s=96&r=g","caption":"Nils Forsberg"},"description":"Chefredakt\u00f6r Konstperspektiv. Kontakta mig f\u00f6r nyhetstips, synpunkter och glada tillrop: red@konstperspektiv.nu eller 070-232 45 95"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Konstperspektiv &raquo; flöde" href="https://konstperspektiv.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Konstperspektiv &raquo; kommentarsflöde" href="https://konstperspektiv.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Konstperspektiv &raquo; iCal Ström" href="https://konstperspektiv.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Konstperspektiv &raquo; Falsterbo vid väg sände kommentarsflöde" href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/konstperspektiv.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://konstperspektiv.nu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://konstperspektiv.nu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://konstperspektiv.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://konstperspektiv.nu/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://konstperspektiv.nu/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://konstperspektiv.nu/wp-content/themes/cream-magazine/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://konstperspektiv.nu/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://konstperspektiv.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.2' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.2' id='jquery-easy-ticker-js-js'></script>
<link rel="https://api.w.org/" href="https://konstperspektiv.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://konstperspektiv.nu/wp-json/wp/v2/posts/2228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://konstperspektiv.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://konstperspektiv.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://konstperspektiv.nu/?p=2228' />
<link rel="alternate" type="application/json+oembed" href="https://konstperspektiv.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkonstperspektiv.nu%2F2020%2F09%2F18%2Ffalsterbo-vid-vag-sande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://konstperspektiv.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkonstperspektiv.nu%2F2020%2F09%2F18%2Ffalsterbo-vid-vag-sande%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:730px; height:100%; max-height:292px; }
	.g-2 { margin:0px;  width:100%; max-width:400px; height:100%; max-height:450px; }
	.g-3 { width:100%; max-width:400px; height:100%; max-height:150px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://konstperspektiv.nu"><link rel="https://theeventscalendar.com/" href="https://konstperspektiv.nu/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://konstperspektiv.nu/xmlrpc.php">		<style>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</style>
				<style type="text/css">
					.site-title a {
				color: #3a3a3a;
			}

			.site-description {
				color: #000000			}
				</style>
		<link rel="icon" href="https://konstperspektiv.nu/wp-content/uploads/2020/02/K_hemsida-150x150.png" sizes="32x32" />
<link rel="icon" href="https://konstperspektiv.nu/wp-content/uploads/2020/02/K_hemsida.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://konstperspektiv.nu/wp-content/uploads/2020/02/K_hemsida.png" />
<meta name="msapplication-TileImage" content="https://konstperspektiv.nu/wp-content/uploads/2020/02/K_hemsida.png" />
		<style type="text/css" id="wp-custom-css">
			#super_rss_reader-2 {background-color: #e4e7ed}
#adrotate_widgets-2 {background-color: #e4e7ed}
#mc4wp_form_widget-2 {background-color: #e4e7ed}
#media_image-4 {background-color: #e4e7ed}
#media_image-3 {background-color: #e4e7ed}
#cream-magazine-post-widget-2 {background-color: #e4e7ed}
.breadcrumb {background-color: #e4e7ed}
#adrotate_widgets-4 {background-color: #e4e7ed}		</style>
			</head>
 	 		<body data-rsssl=1 class="post-template-default single single-post postid-2228 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>
         		<div class="page-wrapper">
 	<header class="general-header cm_header-five">
            <div class="top-header" >
                <div class="logo-container">
             		<div class="logo">
 			<a href="https://konstperspektiv.nu/" class="custom-logo-link" rel="home"><img width="800" height="64" src="https://konstperspektiv.nu/wp-content/uploads/2020/02/NY-LOGGA_konstperspektiv_frilagd-e1580908160120.png" class="custom-logo" alt="Logotyp Konstperspektiv" /></a>        </div><!-- .logo -->
 		        </div><!-- .logo-container -->
        <div class="mask"></div><!-- .mask -->
    </div><!-- .top-header -->
    <div class="navigation-container">
        <div class="cm-container">
            <nav class="main-navigation">
                <div id="main-nav" class="primary-navigation">
                    <ul id="menu-sidmeny" class=""><li class="home-btn"><a href="https://konstperspektiv.nu/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-1954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1954"><a href="https://konstperspektiv.nu/2020/02/25/anmal-dig-till-nyhetsbrevet/">Nyhetsbrev</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://konstperspektiv.nu/konstperspektivs-konstkalendarium/">Konstkalender</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a title="Prenumerera på Konstperspektiv" href="https://konstperspektiv.nu/prenumerera-pa-konstperspektiv/">Prenumerera</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a title="Annonsera i Konstperspektiv" href="https://konstperspektiv.nu/annonsera-i-konstperspektiv/">Annonsera</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://konstperspektiv.nu/digital-upplaga-konstperspektiv/">Digital tidning</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Kontaktuppgifter, integritetspolicy mm" href="https://konstperspektiv.nu/kontakta-konstperspektiv/">Om</a></li>
</ul>                </div><!-- #main-nav.primary-navigation -->
               <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://konstperspektiv.nu/"><input type="search" name="s" placeholder="Skriv här" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
            </nav><!-- .main-navigation -->
        </div><!-- .cm-container -->
    </div><!-- .navigation-container -->
</header><!-- .general-header.cm_header-five --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Sökväg" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://konstperspektiv.nu/" rel="home" itemprop="item"><span itemprop="name">Hem</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://konstperspektiv.nu/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://konstperspektiv.nu/2020/09/" itemprop="item"><span itemprop="name">september</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://konstperspektiv.nu/2020/09/18/" itemprop="item"><span itemprop="name">18</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande" itemprop="item"><span itemprop="name">Falsterbo vid väg sände</span></a><meta itemprop="position" content="5" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-2228" class="post-detail post-2228 post type-post status-publish format-standard hentry category-debatt category-galleri category-konsthall category-samhalle category-utsallningar">
	    <div class="the_title">
	        <h1>Falsterbo vid väg sände</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/"><time class="entry-date published" datetime="2020-09-18T11:41:59+02:00">18 september, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    	    <div class="the_content">
	    	
<p>Fina och omtyckta konsthallen och Naturum på Falsterbo Strandbad kommer med största sannolikhet att stänga. Det är politikerna i Vellinge kommun som vill satsa på spa och konferens istället.</p>



<p>Kombinationen av kultur och natur på denna fantastiska plats har gjort Falsterbo Strandbad till ett upplevelsehus utöver det vanliga. Det är otroligt sorgligt att det nu inte får fortsätta att skänka &#8220;intryck som ger avtryck&#8221;, som konsthallens slogan varit. VI behöver inte fler konferensanläggningar, vi behöver mer kultur, inte minst i svåra tider som dessa.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="590" height="430" src="https://konstperspektiv.nu/wp-content/uploads/2020/09/i-arne-schmitz-anda_webb-1.jpg" alt="" class="wp-image-2229" srcset="https://konstperspektiv.nu/wp-content/uploads/2020/09/i-arne-schmitz-anda_webb-1.jpg 590w, https://konstperspektiv.nu/wp-content/uploads/2020/09/i-arne-schmitz-anda_webb-1-300x219.jpg 300w" sizes="(max-width: 590px) 100vw, 590px" /><figcaption>Foto av Ulf Westerberg, från utställningen I Arne Schmitz anda (till 11 oktober)</figcaption></figure></div>



<p></p>
	    </div><!-- .the_content -->
	    	</article><!-- #post-2228 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Inlägg">
		<h2 class="screen-reader-text">Inläggsnavigering</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://konstperspektiv.nu/2020/09/18/museirockader/" rel="prev">Föregående</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://konstperspektiv.nu/category/konsthall/" rel="category tag">Konsthall</a></li>
	<li><a href="https://konstperspektiv.nu/category/museum/" rel="category tag">Museum</a></li>
	<li><a href="https://konstperspektiv.nu/category/samhalle/" rel="category tag">Samhälle</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/09/18/museirockader/">Museirockader</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/09/18/museirockader/"><time class="entry-date published" datetime="2020-09-18T11:29:19+02:00">18 september, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://konstperspektiv.nu/category/konstforening/" rel="category tag">Konstförening</a></li>
	<li><a href="https://konstperspektiv.nu/category/samhalle/" rel="category tag">Samhälle</a></li>
	<li><a href="https://konstperspektiv.nu/category/skulptur/" rel="category tag">Skulptur</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/07/07/har-ar-sveriges-storsta-konstforeningar/">Här är Sveriges största konstföreningar</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/07/07/har-ar-sveriges-storsta-konstforeningar/"><time class="entry-date published" datetime="2020-07-07T19:22:09+02:00">7 juli, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://konstperspektiv.nu/category/galleri/" rel="category tag">Galleri</a></li>
	<li><a href="https://konstperspektiv.nu/category/konsthall/" rel="category tag">Konsthall</a></li>
	<li><a href="https://konstperspektiv.nu/category/samhalle/" rel="category tag">Samhälle</a></li>
	<li><a href="https://konstperspektiv.nu/category/utsallningar/" rel="category tag">Utsällningar</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/04/17/fonstervernissage-nytt-grepp-i-corona-tider/">Fönstervernissage &#8211; nytt grepp i Corona-tider</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/admin/">Admin</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/04/17/fonstervernissage-nytt-grepp-i-corona-tider/"><time class="entry-date published" datetime="2020-04-17T10:41:21+02:00">17 april, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://konstperspektiv.nu/category/konsthall/" rel="category tag">Konsthall</a></li>
	<li><a href="https://konstperspektiv.nu/category/maleri/" rel="category tag">Måleri</a></li>
	<li><a href="https://konstperspektiv.nu/category/utsallningar/" rel="category tag">Utsällningar</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/04/09/tillbaka-till-framtiden/">Tillbaka till framtiden</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/04/09/tillbaka-till-framtiden/"><time class="entry-date published" datetime="2020-04-09T09:35:47+02:00">9 april, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://konstperspektiv.nu/category/foto-video/" rel="category tag">Foto/video</a></li>
	<li><a href="https://konstperspektiv.nu/category/installation/" rel="category tag">Installation</a></li>
	<li><a href="https://konstperspektiv.nu/category/performance/" rel="category tag">Performance</a></li>
	<li><a href="https://konstperspektiv.nu/category/samhalle/" rel="category tag">Samhälle</a></li>
	<li><a href="https://konstperspektiv.nu/category/utsallningar/" rel="category tag">Utsällningar</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/04/09/kreativiteten-blomstrar-i-svara-tider/">Kreativiteten blomstrar i svåra tider</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/04/09/kreativiteten-blomstrar-i-svara-tider/"><time class="entry-date published" datetime="2020-04-09T09:26:42+02:00">9 april, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://konstperspektiv.nu/category/galleri/" rel="category tag">Galleri</a></li>
	<li><a href="https://konstperspektiv.nu/category/konsthall/" rel="category tag">Konsthall</a></li>
	<li><a href="https://konstperspektiv.nu/category/samhalle/" rel="category tag">Samhälle</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://konstperspektiv.nu/2020/03/27/forsblom-bommar-igen/">Forsblom bommar igen</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://konstperspektiv.nu/author/nils-forsberg-ny/">Nils Forsberg</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/03/27/forsblom-bommar-igen/"><time class="entry-date published" datetime="2020-03-27T12:06:32+01:00">27 mars, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-73 c-1"><a class="gofollow" data-track="NzMsMiwxLDYw" href="https://konstperspektiv.nu/prenumerera-pa-konstperspektiv/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/09/Pren_nr4_400x450-pkt-1.jpg" /></a></div><div class="g-dyn a-74 c-2"><a href="https://konstperspektiv.nu/annonsera-pa-konstperspektiv-nu/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/09/Boka-banner_400x450.jpg" /></a></div></div></div><div id="super_rss_reader-2" class="widget widget_super_rss_reader"><div class="widget-title"><h2>Kalendariet</h2></div>

        <!-- Start - Super RSS Reader v3.2-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-style-orange srr-vticker" data-visible="3" data-speed="3000" data-id="srr-tab-636"><div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=%C4ngelholms+konstf%F6rening%2C+Galleri+Moment" target="_blank" rel="nofollow" title="Ängelholms konstförening, Galleri Moment, Ängelholm">Ängelholms konstförening, Galleri Moment, Ängelholm</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-10 Anna-Karin Arvidsson och Kerstin Cedell</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=125+kvadrat" target="_blank" rel="nofollow" title="125 kvadrat, Stockholm">125 kvadrat, Stockholm</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-20 Susann Larzon – Textil</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" target="_blank" rel="nofollow" title="Bildmuseet, Umeå">Bildmuseet, Umeå</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-08-27 - 2020-11-29 Årets svenska bilderbok / Maraton</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" target="_blank" rel="nofollow" title="Bildmuseet, Umeå">Bildmuseet, Umeå</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-08-27 - 2021-01-10 Faith Ringgold</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bildmuseet" target="_blank" rel="nofollow" title="Bildmuseet, Umeå">Bildmuseet, Umeå</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-08-27 - 2021-04-11 Larissa Sansour / Heirloom</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bor%E5s+och+Sjuh%E4radsbygdens+Konstf%F6rening%2C+Flam%E9nska+galleriet" target="_blank" rel="nofollow" title="Borås och Sjuhäradsbygdens Konstförening, Flaménska galleriet, Borås">Borås och Sjuhäradsbygdens Konstförening, Flaménska galleriet, Borås</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-12 - 2020-09-27 Eva Bengtsson, Eva Kyhlberg Johansson</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Borstahusens+Konstf%F6rening" target="_blank" rel="nofollow" title="Borstahusens Konstförening, Landskrona">Borstahusens Konstförening, Landskrona</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-26 - 2020-11-01 Under stor press 2.0-mŠstergrafik Atelje Larsen</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Bror+Hjorths+Hus" target="_blank" rel="nofollow" title="Bror Hjorths Hus, Uppsala">Bror Hjorths Hus, Uppsala</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-10-04 Se museets hemsida</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Eksj%F6+konstf%F6rening%2C+Eksj%F6+Museum" target="_blank" rel="nofollow" title="Eksjö konstförening, Eksjö Museum, Eksjö">Eksjö konstförening, Eksjö Museum, Eksjö</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-04 Tony Roos, Göteborg och Tomas Rydh, Nybro</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Galleri+Kronan" target="_blank" rel="nofollow" title="Galleri Kronan, Norrköping">Galleri Kronan, Norrköping</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-04 Linden Carter, måleri</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=H%F6%F6rs+Konstf%F6rening%2C+H%F6%F6rs+Konsthall" target="_blank" rel="nofollow" title="Höörs Konstförening, Höörs Konsthall, Höör">Höörs Konstförening, Höörs Konsthall, Höör</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-09-27 Silvia Wieser</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Hallands+konstmuseum" target="_blank" rel="nofollow" title="Hallands konstmuseum, Halmstad">Hallands konstmuseum, Halmstad</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-01-01 - 2020-12-31 Gränsland ur samlingen</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=J%E4mtlands+l%E4ns+konstf%F6rening%2C+Jamtli" target="_blank" rel="nofollow" title="Jämtlands läns konstförening, Jamtli, Östersund">Jämtlands läns konstförening, Jamtli, Östersund</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-13 - 2021-01-17 Örjan Noring – att tala från hjärtat och däri känna glädje • Jamtli</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=J%E4mtlands+l%E4ns+konstf%F6rening%2C+Jamtli" target="_blank" rel="nofollow" title="Jämtlands läns konstförening, Jamtli, Östersund">Jämtlands läns konstförening, Jamtli, Östersund</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-26 - 2020-10-30 ”Impressions” av Östersunds kollektiva grafikverkstad • LUX</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=KIKK+Konstf%F6rening" target="_blank" rel="nofollow" title="KIKK Konstförening, Katrineholm">KIKK Konstförening, Katrineholm</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-26 - 2020-10-14 Clara Waller, måleri.</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstforum" target="_blank" rel="nofollow" title="Konstforum, Norrköping">Konstforum, Norrköping</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-09-27 Jesper Blåder</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konstgalleriet+i+H%E4lleforsn%E4s" target="_blank" rel="nofollow" title="Konstgalleriet i Hälleforsnäs, Hälleforsnäs">Konstgalleriet i Hälleforsnäs, Hälleforsnäs</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-11-22 Konstnärer från Island</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Konsthallen+p%E5+Falsterbo+Strandbad" target="_blank" rel="nofollow" title="Konsthallen på Falsterbo Strandbad, Falsterbo">Konsthallen på Falsterbo Strandbad, Falsterbo</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-12 - 2020-10-11 FNF - Naturfotoutställning</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturcentrum" target="_blank" rel="nofollow" title="Kulturcentrum, Ronneby">Kulturcentrum, Ronneby</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-12 - 2020-11-01 Jakob Ojanen - Mellan rum</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Kulturcentrum" target="_blank" rel="nofollow" title="Kulturcentrum, Ronneby">Kulturcentrum, Ronneby</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-12 - 2020-11-01 Grodregn</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Limhamns+Konsthall" target="_blank" rel="nofollow" title="Limhamns Konsthall, Malmö">Limhamns Konsthall, Malmö</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-09-27 Rolf Peschinoff</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Lindesbergs+Konstf%F6rening" target="_blank" rel="nofollow" title="Lindesbergs Konstförening, Lindesberg">Lindesbergs Konstförening, Lindesberg</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-21 Tomas Herngren , måleri</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=M%E4lar%F6arnas+Konstf%F6rening%2C+Slottsgalleriet%2C+Ekebyhovs+Slott" target="_blank" rel="nofollow" title="Mälaröarnas Konstförening, Slottsgalleriet, Ekebyhovs Slott, Ekerö">Mälaröarnas Konstförening, Slottsgalleriet, Ekebyhovs Slott, Ekerö</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-12 - 2020-09-27 Peter Prütz och Kerstin Tisell, Målningar och teckningar</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Museet+Kvarnen" target="_blank" rel="nofollow" title="Museet Kvarnen, Filipstad">Museet Kvarnen, Filipstad</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-09-27 LENNART GYBRANT</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norrk%F6pings+konstmuseum" target="_blank" rel="nofollow" title="Norrköpings konstmuseum, Norrköping">Norrköpings konstmuseum, Norrköping</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-03-28 - 2020-10-04 Cecilia Edefalk - Hemkomsten</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norrk%F6pings+konstmuseum" target="_blank" rel="nofollow" title="Norrköpings konstmuseum, Norrköping">Norrköpings konstmuseum, Norrköping</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-04-25 - 2020-09-27 Sinnerligt. Laura Blake, Ellie Griffiths och Greta McMillan.</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Norrt%E4lje+konsthall" target="_blank" rel="nofollow" title="Norrtälje konsthall, Norrtälje">Norrtälje konsthall, Norrtälje</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-04-04 - 2020-09-27 Leif Elggren, En annan form av närvaro</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Pite%E5+konstf%F6rening%2C+Pite%E5+konsthall" target="_blank" rel="nofollow" title="Piteå konstförening, Piteå konsthall, Piteå">Piteå konstförening, Piteå konsthall, Piteå</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-10-03 Annika Waara, måleri</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=R%D6DA+STEN+Kulturf%F6rening" target="_blank" rel="nofollow" title="RÖDA STEN Kulturförening, Göteborg">RÖDA STEN Kulturförening, Göteborg</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-06-06 - 2020-09-27 Sacrifice–Kalle Brolin, Tanya Busse och Carolina Caycedo</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Region+Blekinge+Konstklubb" target="_blank" rel="nofollow" title="Region Blekinge Konstklubb, Karlskrona">Region Blekinge Konstklubb, Karlskrona</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-21 - 2020-10-23 Jörgen Landehag</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=S%F6lvesborgs+konstf%F6rening" target="_blank" rel="nofollow" title="Sölvesborgs konstförening, Sölvesborg">Sölvesborgs konstförening, Sölvesborg</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-05 - 2020-10-04 Jerzy och Krystyna Nowakowski, skulptur i brons</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Saabs+Konstf%F6rening" target="_blank" rel="nofollow" title="Saabs Konstförening, Linköping">Saabs Konstförening, Linköping</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-12 - 2020-09-27 Johan Strindberrg</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Sundsvalls+konstf%F6rening%2C+Galleri+Sj%F6gatan+7" target="_blank" rel="nofollow" title="Sundsvalls konstförening, Galleri Sjögatan 7, Sundsvall">Sundsvalls konstförening, Galleri Sjögatan 7, Sundsvall</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-25 - 2020-10-04 Elin Woksepp Åleheim</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=The+Glass+Factory" target="_blank" rel="nofollow" title="The Glass Factory, Boda Glasbruk">The Glass Factory, Boda Glasbruk</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-04-04 - 2020-10-18 Neon Exhibition / Ben Orozco</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=The+Glass+Factory" target="_blank" rel="nofollow" title="The Glass Factory, Boda Glasbruk">The Glass Factory, Boda Glasbruk</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-05-30 - 2020-10-04 Nyinvigning Möten - ett annat nu / Barr&amp;Levén</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=The+Glass+Factory" target="_blank" rel="nofollow" title="The Glass Factory, Boda Glasbruk">The Glass Factory, Boda Glasbruk</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-06-20 - 2020-11-08 SVENSK FUNKIS / Svenskt glas under funktionalismen</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Tibro+konstf%F6rening%2C+Atelj%E9+Blocking" target="_blank" rel="nofollow" title="Tibro konstförening, Ateljé Blocking, Tibro">Tibro konstförening, Ateljé Blocking, Tibro</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-13 - 2020-09-27 Marita Ackeby, objekt, grafik &amp; Ulla Holmstrand, olja</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Tjustbygdens+konstf%F6rening" target="_blank" rel="nofollow" title="Tjustbygdens konstförening, Gamleby">Tjustbygdens konstförening, Gamleby</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-01 - 2020-11-30 Utställning av medlemsvinster i omedelbar närhet av vår utställningshall</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Tyringe+konstf%F6rening" target="_blank" rel="nofollow" title="Tyringe konstförening, Tyringe">Tyringe konstförening, Tyringe</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-01 - 2020-10-01 Lars Pettersson och Jolanta Pettersson</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4sby+Konsthalls+v%E4nner" target="_blank" rel="nofollow" title="Väsby Konsthalls vänner, Upplands Väsby">Väsby Konsthalls vänner, Upplands Väsby</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-18 Jurybedömd Akvarellsalong</p></div></div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=V%E4sterviks+Konstf%F6rening" target="_blank" rel="nofollow" title="Västerviks Konstförening, Västervik">Västerviks Konstförening, Västervik</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-04 Eivor Åberg, keramik, Susann Larzon, textil, Lise-Lott Moschiri, glas</p></div></div><div class="srr-item even srr-clearfix"><div class="srr-title"><a href="http://www.kpdatabaser.com/kpdatabaser/public_html/kalendariesida2.asp?Arrangor=Varabygdens+konstf%F6rening" target="_blank" rel="nofollow" title="Varabygdens konstförening, Vara">Varabygdens konstförening, Vara</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"><p>2020-09-19 - 2020-10-07 Helene Forsman, keramik</p></div></div></div></div>
</div>
        <!-- End - Super RSS Reader -->
        
</div><div id="cream-magazine-post-widget-2" class="widget widget_cream-magazine-post-widget"><div class="widget-title"><h2>Senaste nytt</h2></div>			<div class="cm_recent_posts_widget">
                                    <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/">Falsterbo vid väg sände</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/09/18/falsterbo-vid-vag-sande/"><time class="entry-date published" datetime="2020-09-18T11:41:59+02:00">18 september, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2020/09/18/museirockader/">Museirockader</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/09/18/museirockader/"><time class="entry-date published" datetime="2020-09-18T11:29:19+02:00">18 september, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2020/07/07/har-ar-sveriges-storsta-konstforeningar/">Här är Sveriges största konstföreningar</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/07/07/har-ar-sveriges-storsta-konstforeningar/"><time class="entry-date published" datetime="2020-07-07T19:22:09+02:00">7 juli, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2020/04/17/fonstervernissage-nytt-grepp-i-corona-tider/">Fönstervernissage &#8211; nytt grepp i Corona-tider</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/04/17/fonstervernissage-nytt-grepp-i-corona-tider/"><time class="entry-date published" datetime="2020-04-17T10:41:21+02:00">17 april, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                        <div class="box">
                        <div class="row">
                            <div class="cm-col-lg-5 cm-col-md-5 cm-col-4">
                                <div class="post_thumb">
                                                                    </div><!-- .post_thumb.imghover -->
                            </div>
                            <div class="cm-col-lg-7 cm-col-md-7 cm-col-8">
                                <div class="post_title">
                                    <h2><a href="https://konstperspektiv.nu/2020/04/09/tillbaka-till-framtiden/">Tillbaka till framtiden</a></h2>
                                </div>
                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://konstperspektiv.nu/2020/04/09/tillbaka-till-framtiden/"><time class="entry-date published" datetime="2020-04-09T09:35:47+02:00">9 april, 2020</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                            </div>
                        </div><!-- .box.clearfix -->
                    </div><!-- .row -->
                                </div><!-- .cm_relatedpost_widget -->
			</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h2>Anmäl dig till nyhetsbrevet</h2></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-584" method="post" data-id="584" data-name="Prenumeration Nyhetsbrev" ><div class="mc4wp-form-fields"><p>
	<label>E-postadress: </label>
	<input type="email" name="EMAIL" placeholder="Din e-postadress" required />
</p>

<p>
	<input type="submit" value="Registrera" />
</p></div><label style="display: none !important;">Låt detta fält vara tomt om du är människa: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601188294" /><input type="hidden" name="_mc4wp_form_id" value="584" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-3"><div class="g-dyn a-62 c-1"><a class="gofollow" data-track="NjIsMywxLDYw" href="http://grafikivast.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/07/Giv_banner_2020.png" /></a></div><div class="g-dyn a-34 c-2"><a class="gofollow" data-track="MzQsMywxLDYw" href="http://www.hallandskonstmuseum.se" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/03/Hallansd_banner_400x150.jpg" /></a></div><div class="g-dyn a-35 c-3"><a class="gofollow" data-track="MzUsMywxLDYw" href="http://www.ronneby.se/kulturcentrum" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/03/Ny-Banner-e1585649603434.jpg" /></a></div><div class="g-dyn a-69 c-4"><a class="gofollow" data-track="NjksMywxLDYw" href="http://konstnarernashjalpfond.se" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/09/konstn_hjfond_konstperspektiv_2020.jpg" /></a></div><div class="g-dyn a-63 c-5"><a class="gofollow" data-track="NjMsMywxLDYw" href="https://brorhjorthshus.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/07/Banner_Bror_Hjorths_Hus_Olof_Landström.gif" /></a></div><div class="g-dyn a-33 c-6"><a class="gofollow" data-track="MzMsMywxLDYw" href="http://www.enjoyscandinavianart.com/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/03/esa-konstperspektiv.jpg" /></a></div><div class="g-dyn a-36 c-7"><a class="gofollow" data-track="MzYsMywxLDYw" href="http://uppsalakonstmuseum.se/" target="_blank"><img src="https://konstperspektiv.nu/wp-content/uploads/2020/03/i_paris_1909_ua-2.jpg" /></a></div></div></div><div id="media_image-4" class="widget widget_media_image"><div class="widget-title"><h2>Prenumerera på Konstperspektiv</h2></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.konstperspektiv.one/wordpress/prenumerera"><img width="300" height="197" src="https://konstperspektiv.nu/wp-content/uploads/2019/11/Läsa-KP4_bästa-300x197.jpg" class="image wp-image-1503  attachment-medium size-medium" alt="Kvinna läser Konstperspektiv i soffan" loading="lazy" style="max-width: 100%; height: auto;" title="Prenumerera på Konstperspektiv" srcset="https://konstperspektiv.nu/wp-content/uploads/2019/11/Läsa-KP4_bästa-300x197.jpg 300w, https://konstperspektiv.nu/wp-content/uploads/2019/11/Läsa-KP4_bästa-768x505.jpg 768w, https://konstperspektiv.nu/wp-content/uploads/2019/11/Läsa-KP4_bästa-1024x674.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Unna dig en härlig stund! Fyra nummer om året, hem i brevlådan.</figcaption></figure></div><div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>Provläs tidningen</h2></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://indd.adobe.com/view/4d5cb1a0-8e58-43eb-9b44-d498465b46c2"><img width="300" height="225" src="https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-300x225.jpg" class="image wp-image-1505  attachment-medium size-medium" alt="Dator som visar digital sida av Konstperspektiv" loading="lazy" style="max-width: 100%; height: auto;" title="Provläs tidningen" srcset="https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-300x225.jpg 300w, https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-768x576.jpg 768w, https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-1024x768.jpg 1024w, https://konstperspektiv.nu/wp-content/uploads/2019/11/PB110017_1-720x540.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Nyfiken på Konstperspektiv? 
Här kan du provläsa ett ex digitalt!</figcaption></figure></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="cream-magazine-social-widget-2" class="widget social_widget_style_1">        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/konstperspektiv/" target="_blank"><i class="fa fa-facebook-f"></i><span>Gilla</span></a>
                    </li>
                                        <li class="insta">
                        <a href="https://www.instagram.com/konstperspektiv/" target="_blank"><i class="fa fa-instagram"></i><span>Följ</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">© copyright Konstperspektiv. Alla rättigheter förbehållna.</span> Cream Magazine av <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u00e4sta","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesMin":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","currentText":"Idag","closeText":"F\u00e4rdig","today":"Idag","clear":"Rensa"}};/* ]]> */ </script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/konstperspektiv.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/konstperspektiv.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"","show_news_ticker":"","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.5' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://konstperspektiv.nu/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 4000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

            </body>
        </html>
    	